■ 2014年12月


平素はEC-CUBEホスティングをご利用いただきまして、誠にありがとうございます。
EC-CUBEホスティングで提供しておりますPHPのバージョンに脆弱性が発見されたため、緊急メンテナンスを実施し、以下の通りバージョンアップを行いましたのでご報告いたします。
日時
2014年12月26日(金)
内容
EC-CUBEで使用しているPHPのバージョンアップメンテナンス(5.4.32 → 5.4.36)
対象サービス
EC-CUBEホスティング
今後ともより良いサービス提供に努めてまいりますので、何卒ご理解賜りますようお願い申し上げます。